CommVault Forums

Solving Forward - Solving Together
Welcome to CommVault Forums Sign in | Join | Help
in

Content indexing chunk errors

Last post 04-19-2012, 12:31 AM by Nmendias. 4 replies.
Sort Posts: Previous Next
  • Content indexing chunk errors
    Posted: 08-31-2011, 6:03 AM

    Hi there,

     

    I'm receiving a chunk error when trying to run a content indexing job.  The job does not complete.

     

    Error Code: [13:127] Description: Error occurred while processing chunk [674397] in media [V_37054] for storage policy [CHC_EXCH_ComplianceMB] copy []: Backup job [ 85173 ]. Failed to scrape archived data.

     

    If you could please shine some light onto this it would be greatly appreciated.

  • Re: Content indexing chunk errors
    Posted: 08-31-2011, 2:04 PM

    Hello GGHITHD,

    Can you check if RSM is running? If so - set it to manual and run the aux copy again.

  • Re: Content indexing chunk errors
    Posted: 08-31-2011, 3:24 PM

    SConnington:

    Hello GGHITHD,

    Can you check if RSM is running? If so - set it to manual and run the aux copy again.

     

    Hi Stephen, thanks for your reply.

    RSM is already disabled. 

  • Re: Content indexing chunk errors
    Posted: 11-17-2011, 5:06 AM

    I've been having the same issues for months now; several call logged with CommVault to no avail.

     

    What is RSM?

  • Re: Content indexing chunk errors
    Posted: 04-19-2012, 12:31 AM

    i am having the same error. COmmvault is saying this is a normal error. My indexing job keeps going pending and then resumes. Support has been working on my case for over 3 weeks with nothing to show for it. How do you obtain the best throuput for indexing emails. It takes over a day and a half to index about3 gb of data. I cant find where i can increase the data streams. Any help is appriciated. 

The content of the forums, threads and posts reflects the thoughts and opinions of each author, and does not represent the thoughts, opinions, plans or strategies of CommVault Systems, Inc. ("CommVault") and CommVault undertakes no obligation to update, correct or modify any statements made in this forum. Any and all third party links, statements, comments, or feedback posted to, or otherwise provided by this forum, thread or post are not affiliated with, nor endorsed by, CommVault.
CommVault, CommVault and logo, the “CV” logo, CommVault Systems, Solving Forward, SIM, Singular Information Management, Simpana, CommVault Galaxy, Unified Data Management, QiNetix, Quick Recovery, QR, CommNet, GridStor, Vault Tracker, InnerVault, QuickSnap, QSnap, Recovery Director, CommServe, CommCell, SnapProtect, ROMS, and CommValue, are trademarks or registered trademarks of CommVault Systems, Inc. All other third party brands, products, service names, trademarks, or registered service marks are the property of and used to identify the products or services of their respective owners. All specifications are subject to change without notice.
Close
Copyright © 2014 CommVault | All Rights Reserved. | Legal | Privacy Policy