Stubbed files are giving are giving an error during synchronise when archiving to another media

Last post 07-03-2013, 10:51 AM by evault. 3 replies.
Sort Posts: Previous Next
  • Stubbed files are giving are giving an error during synchronise when archiving to another media
    Posted: 07-02-2013, 11:22 AM

    Environment Windows 7 

    Stubbed files are giving are giving an error during  synchronise when archiving to another location*

    *(Home folder to local disc)

    Errormessage: The process cannot access the file because it is being used by another process

    Please let me know if there is solution for this problem.. .
  • Re: Stubbed files are giving are giving an error during synchronise when archiving to another media
    Posted: 07-02-2013, 11:31 AM

    Hello,

    This could be AV related.  Please review the KB article link below that may address your issue:

    https://ma.commvault.com/KB/Details/11376

    JW

  • Re: Stubbed files are giving are giving an error during synchronise when archiving to another media
    Posted: 07-03-2013, 10:51 AM

    JWeir:

    Hello,

    This could be AV related.  Please review the KB article link below that may address your issue:

    https://ma.commvault.com/KB/Details/11376

    JW

     

     

    Thanks, for the info. We have read the docs and we tried the solution but

    the problem stays.  But at least we give it a try.

    At this moment the case is still open , we still looking for a solution.

    Thanks anyway for your advice.

     

  • Re: Stubbed files are giving are giving an error during synchronise when archiving to another media
    Posted: 07-03-2013, 10:51 AM

    JWeir:

    Hello,

    This could be AV related.  Please review the KB article link below that may address your issue:

    https://ma.commvault.com/KB/Details/11376

    JW

     

     

    Thanks, for the info. We have read the docs and we tried the solution but

    the problem stays.  But at least we give it a try.

    At this moment the case is still open , we still looking for a solution.

    Thanks anyway for your advice.

     

The content of the forums, threads and posts reflects the thoughts and opinions of each author, and does not represent the thoughts, opinions, plans or strategies of Commvault Systems, Inc. ("Commvault") and Commvault undertakes no obligation to update, correct or modify any statements made in this forum. Any and all third party links, statements, comments, or feedback posted to, or otherwise provided by this forum, thread or post are not affiliated with, nor endorsed by, Commvault.
Commvault, Commvault and logo, the “CV” logo, Commvault Systems, Solving Forward, SIM, Singular Information Management, Simpana, Commvault Galaxy, Unified Data Management, QiNetix, Quick Recovery, QR, CommNet, GridStor, Vault Tracker, InnerVault, QuickSnap, QSnap, Recovery Director, CommServe, CommCell, SnapProtect, ROMS, and CommValue, are trademarks or registered trademarks of Commvault Systems, Inc. All other third party brands, products, service names, trademarks, or registered service marks are the property of and used to identify the products or services of their respective owners. All specifications are subject to change without notice.
Close
Copyright © 2019 Commvault | All Rights Reserved. | Legal | Privacy Policy