Agent install error V8

Last post 03-07-2011, 11:10 PM by Taz. 2 replies.
Sort Posts: Previous Next
  • Agent install error V8
    Posted: 03-03-2011, 10:26 PM

    We are trying to install the file system agent on one of our Solaris 10 servers and are receiving "Failed to check if CS is enabled for install authentication or not" Any ideas?

  • Re: Agent install error V8
    Posted: 03-03-2011, 11:08 PM

    Hello,

    Please try and run the command below to allow the authentication portion of the install to go through and let me know how the install goes.

    export AUTHENTICATED_THIS_SESSION=yes

    JW

  • Re: Agent install error V8
    Posted: 03-07-2011, 11:10 PM

    Thanks for the info JW. We have resolved this issue it turned out to be a corrupt installer Surprised

The content of the forums, threads and posts reflects the thoughts and opinions of each author, and does not represent the thoughts, opinions, plans or strategies of Commvault Systems, Inc. ("Commvault") and Commvault undertakes no obligation to update, correct or modify any statements made in this forum. Any and all third party links, statements, comments, or feedback posted to, or otherwise provided by this forum, thread or post are not affiliated with, nor endorsed by, Commvault.
Commvault, Commvault and logo, the “CV” logo, Commvault Systems, Solving Forward, SIM, Singular Information Management, Simpana, Commvault Galaxy, Unified Data Management, QiNetix, Quick Recovery, QR, CommNet, GridStor, Vault Tracker, InnerVault, QuickSnap, QSnap, Recovery Director, CommServe, CommCell, SnapProtect, ROMS, and CommValue, are trademarks or registered trademarks of Commvault Systems, Inc. All other third party brands, products, service names, trademarks, or registered service marks are the property of and used to identify the products or services of their respective owners. All specifications are subject to change without notice.
Close
Copyright © 2019 Commvault | All Rights Reserved. | Legal | Privacy Policy